AMARES batch processing

Home > Forums > jMRUI Software > General support > AMARES batch processing

This topic contains 2 replies, has 2 voices, and was last updated by  Travis Carrell 2 weeks ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #2577

    Travis Carrell
    Participant

    Hello,

    I am trying to batch process some 31P data with the AMARES quantification. I have saved starting_values.sv, prior_knowledge.pk, and overall_phasing.op files, which I would like to use with the batch function. Whenever I run the batch process, the apodize properly works, but the AMARES processing shows that it fails, despite showing the saved files for processing. I even tried running the saved actions on the original file which with I created the process. It still failed. Are there any additional steps needed for batch processing?

    Thanks

    #2578

    Jana
    Moderator

    How do you run the batch process? From the jMRUI GUI or from the command line?

    #2580

    Travis Carrell
    Participant

    I tried running it through the jMRUI GUI. Will that process only work through the command line?

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.